Blog

21Aug
2007
ColdFusion Extensions Update For Eclipse 3.3

The ColdFusion extensions released with ColdFusion 8 work on Eclipse 3.1 and Eclipse 3.2, but have known issues on Eclipse 3.3. Dean Harmon has updated the extensions so that they work with Eclipse 3.3. His update will be posted to Adobe.com at some point, but in the interests of getting it to you as quickly as possible, he's posted it on his blog. Nice work Dean, thanks!

Related Blog Entries

Comments